<!doctype html>
<html lang="es" >
  <head>
    <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" href="/vendor-0b339631.js" as="script">
    <link rel="preload" href="/runtime-3c3e91cf.js" as="script">
    <link rel="preload" href="/gae-09ff69be.js" as="script">
    
    <title data-rh="true">¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;? -  (Clips) | MTV España</title>
    <meta data-rh="true" name="app_version" content="af1b272ee-2422-2022-09-07"/><meta data-rh="true" name="robots" content="noydir,noodp"/><meta data-rh="true" name="viewport" content="width=device-width, initial-scale=1, user-scalable=1, maximum-scale=2"/><meta data-rh="true" name="theme-color" content="#87b6c0"/><meta data-rh="true" name="msapplication-config" content="/browserconfig.xml"/><meta data-rh="true" name="description" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?"/><meta data-rh="true" name="original-source" content="https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy"/><meta data-rh="true" property="search:title" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?"/><meta data-rh="true" property="search:description" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?"/><meta data-rh="true" property="search:imageUrl" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7"/><meta data-rh="true" property="search:imageHeight" content="1080"/><meta data-rh="true" property="search:imageWidth" content="1920"/><meta data-rh="true" property="search:imageRatio" content="16:9"/><meta data-rh="true" property="search:url" content="/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy"/><meta data-rh="true" property="search:contentType" content="ShowVideo"/><meta data-rh="true" property="search:duration" content="00:55"/><meta data-rh="true" property="search:bucketName" content="Video"/><meta data-rh="true" property="search:labelName" content="Vídeo"/><meta data-rh="true" property="search:isTveAuthRequiredForDesktop" content="false"/><meta data-rh="true" property="search:isTveAuthRequiredForMobile" content="false"/><meta data-rh="true" property="og:site_name" content="MTV España"/><meta data-rh="true" property="og:image:type" content=" image/jpeg"/><meta data-rh="true" property="og:image:width" content="640"/><meta data-rh="true" property="og:image:height" content="360"/><meta data-rh="true" property="og:description" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?"/><meta data-rh="true" property="og:title" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;? -  | MTV España"/><meta data-rh="true" property="og:image" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7"/><meta data-rh="true" property="og:url" content="https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy"/><meta data-rh="true" property="og:type" content="website"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:description" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?"/><meta data-rh="true" name="twitter:title" content="¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;? -  | MTV España"/><meta data-rh="true" name="twitter:image" content="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7"/>
    <link data-rh="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link data-rh="true" rel="dns-prefetch" href="//btg.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//media.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//mb.mtvnservices.com"/><link data-rh="true" rel="dns-prefetch" href="//bam.nr-data.net"/><link data-rh="true" rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link data-rh="true" rel="dns-prefetch" href="//dpm.demdex.net"/><link data-rh="true" rel="dns-prefetch" href="//connect.facebook.net"/><link data-rh="true" rel="dns-prefetch" href="//www.googletagmanager.com"/><link data-rh="true" rel="dns-prefetch" href="//assets.adobetm.com"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-57x57.png" sizes="57x57"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-60x60.png" sizes="60x60"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-72x72.png" sizes="72x72"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-76x76.png" sizes="76x76"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-120x120.png" sizes="120x120"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-144x144.png" sizes="144x144"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-152x152.png" sizes="152x152"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-167x167.png" sizes="167x167"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon-180x180.png" sizes="180x180"/><link data-rh="true" rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><link data-rh="true" rel="icon" href="/favicon-16x16.png" sizes="16x16" type="image/png"/><link data-rh="true" rel="icon" href="/favicon-32x32.png" sizes="32x32" type="image/png"/><link data-rh="true" rel="mask-icon" href="/safari-pinned-tab.svg" color="#87b6c0"/><link data-rh="true" rel="canonical" href="https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7" as="image" media="screen and (min-width: 1601px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7&amp;width=660&amp;height=371&amp;crop=true" as="image" media="screen and (max-width: 660px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7&amp;width=980&amp;height=551&amp;crop=true" as="image" media="screen and (min-width: 661px) and (max-width: 980px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7&amp;width=1200&amp;height=675&amp;crop=true" as="image" media="screen and (min-width: 981px) and (max-width: 1200px)"/><link data-rh="true" rel="preload" href="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7&amp;width=1500&amp;height=844&amp;crop=true" as="image" media="screen and (min-width: 1201px) and (max-width: 1600px)"/>
    
    <script data-rh="true" type="text/javascript" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="c6519f6e-3de5-4da2-ac8f-35ef84dd4217"></script><script data-rh="true" type="text/javascript" src="https://production-cmp.isgprivacy.cbsi.com/dist/optanon-v1.1.0.js" async="async"></script><script data-rh="true" type="text/javascript">!function(n){var o=window,a="cbsoptanon",c="cmd",d="config";o[a]=o[a]?o[a]:{},o[a][c]=o[a][c]?o[ a][c]:[],o[a][d]=o[a][d]?o[a][d]:[],["onIframesReady","onFormsReady","onScriptsReady","onAdsReady"].forEach(function(n){o[a][n]=o[a][n]||function(){var d=arguments;o[a][c].push(function(){o[a][n].apply(o[a],d)})}})}();</script><script data-rh="true" type="text/javascript">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</script><script data-rh="true" type="text/javascript" async="true" src="//assets.adobedtm.com/launch-EN4dcdc1ac5f08420b87fb17c93ab39091.min.js"></script><script data-rh="true" type="text/javascript" src="https://doppler-config.cbsivideo.com/doppler.js"></script>
    
    <link rel="preload" href="/base-af1b272ee-2422-2022-09-07.css" as="style" />
<link rel="stylesheet" type="text/css" href="/base-af1b272ee-2422-2022-09-07.css" />
    <link rel="preload" href="/gae-8465ab0ca17ab5b28bf3.css" as="style" />
<link rel="stylesheet" type="text/css" href="/gae-8465ab0ca17ab5b28bf3.css" />
    
  </head>
  <body class="video-player-template">
    <div id="app"><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy/#webpage","url":"https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy","inLanguage":"es","keywords":["mtv","kylie xy","matt dallas"],"isPartOf":{"@type":"WebSite","@id":"https://www.mtv.es/#website","url":"https://www.mtv.es","name":"MTV España","publisher":{"@type":"Organization","@id":"https://www.mtv.es/#organization","name":"MTV España","url":"https://www.mtv.es","sameAs":["https://www.facebook.com/mtvspain","https://twitter.com/mtvspain","https://www.instagram.com/mtvspain/","https://www.youtube.com/user/mtvspain/"]}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","@id":"https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy/#webpage","url":"https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy","inLanguage":"es","name":"¿Quién recuerda a Matt Dallas, de 'Kylie XY'? -  (Clips) | MTV España","headline":"¿Quién recuerda a Matt Dallas, de 'Kylie XY'? -  (Clips) | MTV España","description":"¿Quién recuerda a Matt Dallas, de 'Kylie XY'?","keywords":["mtv","kylie xy","matt dallas"],"isPartOf":{"@type":"WebSite","@id":"https://www.mtv.es/#website","url":"https://www.mtv.es","name":"MTV España","publisher":{"@type":"Organization","@id":"https://www.mtv.es/#organization","name":"MTV España","url":"https://www.mtv.es","sameAs":["https://www.facebook.com/mtvspain","https://twitter.com/mtvspain","https://www.instagram.com/mtvspain/","https://www.youtube.com/user/mtvspain/"]}}}</script><div data-missing-type="true" style="display:none"></div><a data-display-name="GlobalMessageBar" href="https://pluto.tv/live-tv/pluto-tv-cine-estelar-es" target="_blank" class="e1n53mh53 css-xwhj0f-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="4ul0wr-StyledLabel">.css-4ul0wr-StyledLabel{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-4ul0wr-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="2yrtbi-Wrapper-StyledLabel">.css-2yrtbi-Wrapper-StyledLabel{background-color:#101010;color:#f3f3f3;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;padding:4px 5px 3px 5px;background-color:#ff3c3c;color:#000000;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-2yrtbi-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><style data-emotion-css="11bhter-StyledTypography-Wrapper-StyledLabel">.css-11bhter-StyledTypography-Wrapper-StyledLabel{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;background-color:#101010;color:#f3f3f3;display:inline-block;-webkit-letter-spacing:normal;-moz-letter-spacing:normal;-ms-letter-spacing:normal;letter-spacing:normal;padding:2px 5px;text-transform:uppercase;padding:4px 5px 3px 5px;background-color:#ff3c3c;color:#000000;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;overflow:hidden;padding-bottom:6px;padding-left:18px;padding-right:18px;padding-top:6px;text-overflow:ellipsis;text-transform:none;width:100%;}@media (min-width:660px){.css-11bhter-StyledTypography-Wrapper-StyledLabel{padding-left:24px;padding-right:24px;}}</style><span data-display-name="Label" class="e1n53mh50 e11pg8io0 css-11bhter-StyledTypography-Wrapper-StyledLabel e1wje7qk0"><style data-emotion-css="w4nvec-Box-StyledBox">.css-w4nvec-Box-StyledBox{box-sizing:border-box;overflow:hidden;text-align:center;text-overflow:ellipsis;white-space:nowrap;display:none;font:normal 300 1.6rem/1.5 "Gravity",sans-serif;text-transform:none;margin-right:18px;}</style><div class="css-w4nvec-Box-StyledBox e1n53mh51">descubre más contenidos de MTV en</div><style data-emotion-css="1wdimm1-StyledButton">.css-1wdimm1-StyledButton{white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}</style><style data-emotion-css="1hnzby5-StyledButton-StyledButton">.css-1hnzby5-StyledButton-StyledButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}.css-1hnzby5-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-1hnzby5-StyledButton-StyledButton:active{outline:none;}</style><style data-emotion-css="7tncbd-StyledTypography-StyledButton-StyledButton">.css-7tncbd-StyledTypography-StyledButton-StyledButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;white-space:nowrap;border:2px solid currentColor;border-radius:4px;padding:7px 16px;}@media (min-width:660px){.css-7tncbd-StyledTypography-StyledButton-StyledButton{font-size:1.4rem;}}.css-7tncbd-StyledTypography-StyledButton-StyledButton:focus{outline:solid thin #5E9ED6;}.css-7tncbd-StyledTypography-StyledButton-StyledButton:active{outline:none;}</style><button data-display-name="Button" class="e1n53mh52 e18ufbr50 css-7tncbd-StyledTypography-StyledButton-StyledButton e1wje7qk0">Pluto TV</button></span></a><div class="search-container"><div class="search-wrap"><div class="search-wrapper" tabindex="-1"><div class="search-inner"></div></div></div></div><header role="banner" class="header--base header--global condensed"><div class="header"><div class="container"><div class="header-container"><div class="global-menu-container"><div class="global-menu-wrap"><input type="checkbox" name="toggle" class="menu-toggle"/><i class="icon icon-menu-24" aria-hidden="false"></i><div id="menu"><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Inicio</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/series" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Programas</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1xszlp-Box-StyledSubNav">.css-1xszlp-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1xszlp-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1xszlp-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="29zu00-StyledLink">.css-29zu00-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-29zu00-StyledLink:hover{color:#f7f908;}</style><style data-emotion-css="1ybd964-StyledTypography-StyledLink">.css-1ybd964-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1ybd964-StyledTypography-StyledLink:hover{color:#f7f908;}</style><a data-display-name="nav-link" href="/series/acapulco-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Acapulco Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/catfish" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Catfish</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/gandia-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Gandía Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/geordie-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Geordie Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/jersey-shore-vacaciones-en-familia" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Jersey shore: Vacaciones en familia</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/mtv-super-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV Super Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/tattoo-a-dos" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Tattoo a Dos</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="z2pr6e-StyledButton-StyledButtonAllLink">.css-z2pr6e-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-z2pr6e-StyledButton-StyledButtonAllLink:active{outline:none;}.css-z2pr6e-StyledButton-StyledButtonAllLink:hover,.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink">.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><a data-display-name="Button" href="/series" class="e6ueu852 e18ufbr50 css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">Todos los programas</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/noticias" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Noticias</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/musica" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Música</div><style data-emotion-css="1e8zifz-StyledIcon">.css-1e8zifz-StyledIcon{display:none;display:inline-block;}[dir='rtl'] .css-1e8zifz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1itmiwu-Svg-StyledIcon">.css-1itmiwu-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;display:inline-block;}[dir='rtl'] .css-1itmiwu-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1itmiwu-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="1xszlp-Box-StyledSubNav">.css-1xszlp-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-1xszlp-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:90%;margin-top:-36px;top:50%;z-index:1;}[dir='rtl'] .css-1xszlp-Box-StyledSubNav{left:initial;right:90%;}}</style><div data-display-name="sub-nav" class="css-1xszlp-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="29zu00-StyledLink">.css-29zu00-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-29zu00-StyledLink:hover{color:#f7f908;}</style><style data-emotion-css="1ybd964-StyledTypography-StyledLink">.css-1ybd964-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1ybd964-StyledTypography-StyledLink:hover{color:#f7f908;}</style><a data-display-name="nav-link" href="/series/mtv-push" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV Push</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/mtv-worldstage" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV World Stage</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/mtv-unplugged" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV Unplugged</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/festivales" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Festivales</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.mtvema.com/es-es" target="_blank" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">EMA</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.mtv.com/vma" target="_blank" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">VMA</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/musica" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Toda la música</a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/topic/mtv-replay" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>MTV Replay</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/info/uorbxk/canales-musicales" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Canales Musicales</div></a></div></div><style data-emotion-css="2epp7p-Box-StyledNavigationItem">.css-2epp7p-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{padding-left:0;padding-right:0;}}@media (min-width:980px){.css-2epp7p-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-2epp7p-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="kw6mpq-StyledNavLink">.css-kw6mpq-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-kw6mpq-StyledNavLink{font-size:2.4rem;}}.css-kw6mpq-StyledNavLink div{padding-right:18px;width:100%;}.css-kw6mpq-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-kw6mpq-StyledNavLink{padding:9px 0;}.css-kw6mpq-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-kw6mpq-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-kw6mpq-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="ga9dgq-StyledTypography-StyledNavLink">.css-ga9dgq-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-ga9dgq-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-ga9dgq-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}.css-ga9dgq-StyledTypography-StyledNavLink div{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:980px){.css-ga9dgq-StyledTypography-StyledNavLink{padding:9px 0;}.css-ga9dgq-StyledTypography-StyledNavLink div{overflow:hidden;padding-right:18px;text-overflow:ellipsis;width:100%;}[dir='rtl'] .css-ga9dgq-StyledTypography-StyledNavLink div{padding-left:18px;}}@media (min-width:1200px){.css-ga9dgq-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/programacion" class="e6ueu851 css-ga9dgq-StyledTypography-StyledNavLink e1wje7qk0"><div><style data-emotion-css="1mel4se-StyledIcon">.css-1mel4se-StyledIcon{font-size:24px;margin-right:18px;}@media (min-width:980px){.css-1mel4se-StyledIcon{font-size:16px;margin-right:9px;}}</style>Guia TV</div></a></div></div></div></div></div><div class="logo-container"><div class="logo-wrap"><a href="/" target="" aria-label="Página principal de MTV España" rel="noreferrer"><i class="icon logo-holder" aria-hidden="false"></i></a></div></div><div class="nav-container"><div class="nav-wrap"><nav role="navigation"><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1j0bdw2-StyledNavLink">.css-1j0bdw2-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1j0bdw2-StyledNavLink{font-size:2.4rem;}}.css-1j0bdw2-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1j0bdw2-StyledNavLink{padding:0;}.css-1j0bdw2-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1j0bdw2-StyledNavLink div:hover,.css-1j0bdw2-StyledNavLink div:focus-within{opacity:1;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1j0bdw2-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="85khc2-StyledTypography-StyledNavLink">.css-85khc2-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-85khc2-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-85khc2-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-85khc2-StyledTypography-StyledNavLink{padding:0;}.css-85khc2-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-85khc2-StyledTypography-StyledNavLink div:hover,.css-85khc2-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-85khc2-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/series" class="e6ueu851 css-85khc2-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Programas</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="nobigt-Box-StyledSubNav">.css-nobigt-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-nobigt-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-nobigt-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-nobigt-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="29zu00-StyledLink">.css-29zu00-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-29zu00-StyledLink:hover{color:#f7f908;}</style><style data-emotion-css="1ybd964-StyledTypography-StyledLink">.css-1ybd964-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1ybd964-StyledTypography-StyledLink:hover{color:#f7f908;}</style><a data-display-name="nav-link" href="/series/acapulco-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Acapulco Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/catfish" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Catfish</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/gandia-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Gandía Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/geordie-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Geordie Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/jersey-shore-vacaciones-en-familia" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Jersey shore: Vacaciones en familia</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/mtv-super-shore" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV Super Shore</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/tattoo-a-dos" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Tattoo a Dos</a></div></div><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="45tjhe-StyledButtonAllLink">.css-45tjhe-StyledButtonAllLink{margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}</style><style data-emotion-css="z2pr6e-StyledButton-StyledButtonAllLink">.css-z2pr6e-StyledButton-StyledButtonAllLink{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-z2pr6e-StyledButton-StyledButtonAllLink:active{outline:none;}.css-z2pr6e-StyledButton-StyledButtonAllLink:hover,.css-z2pr6e-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink">.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#000000;background-color:#f7f908;margin-bottom:9px;margin-top:27px;text-align:center;width:100%;}@media (min-width:660px){.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink{font-size:1.4rem;}}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{outline:solid thin #5E9ED6;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:active{outline:none;}.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:hover,.css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink:focus{background-color:#00aacd;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><a data-display-name="Button" href="/series" class="e6ueu852 e18ufbr50 css-q7x6a2-StyledTypography-StyledButton-StyledButtonAllLink e1wje7qk0">Todos los programas</a></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1j0bdw2-StyledNavLink">.css-1j0bdw2-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1j0bdw2-StyledNavLink{font-size:2.4rem;}}.css-1j0bdw2-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1j0bdw2-StyledNavLink{padding:0;}.css-1j0bdw2-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1j0bdw2-StyledNavLink div:hover,.css-1j0bdw2-StyledNavLink div:focus-within{opacity:1;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1j0bdw2-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="85khc2-StyledTypography-StyledNavLink">.css-85khc2-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-85khc2-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-85khc2-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-85khc2-StyledTypography-StyledNavLink{padding:0;}.css-85khc2-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-85khc2-StyledTypography-StyledNavLink div:hover,.css-85khc2-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-85khc2-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/noticias" class="e6ueu851 css-85khc2-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Noticias</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1j0bdw2-StyledNavLink">.css-1j0bdw2-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1j0bdw2-StyledNavLink{font-size:2.4rem;}}.css-1j0bdw2-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1j0bdw2-StyledNavLink{padding:0;}.css-1j0bdw2-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1j0bdw2-StyledNavLink div:hover,.css-1j0bdw2-StyledNavLink div:focus-within{opacity:1;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1j0bdw2-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="85khc2-StyledTypography-StyledNavLink">.css-85khc2-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-85khc2-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-85khc2-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-85khc2-StyledTypography-StyledNavLink{padding:0;}.css-85khc2-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-85khc2-StyledTypography-StyledNavLink div:hover,.css-85khc2-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-85khc2-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/musica" class="e6ueu851 css-85khc2-StyledTypography-StyledNavLink e1wje7qk0"><div class="css-cqmi9v-Box e6ckc7d0">Música</div><style data-emotion-css="12di0zz-StyledIcon">.css-12di0zz-StyledIcon{display:none;}[dir='rtl'] .css-12di0zz-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><style data-emotion-css="1dbvsim-Svg-StyledIcon">.css-1dbvsim-Svg-StyledIcon{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:1em;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(-90deg);-ms-transform:rotate(-90deg);transform:rotate(-90deg);display:none;}[dir='rtl'] .css-1dbvsim-Svg-StyledIcon{-webkit-transform:rotate(90deg);-ms-transform:rotate(90deg);transform:rotate(90deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" class="e1r7p9wf2 css-1dbvsim-Svg-StyledIcon e1t3qibb0" viewBox="0 0 32 32" data-icon-name="Chevron"><path d="M27.188 8L16 17.313 4.812 8 .531 13.125 16 26l15.469-12.875z"></path></svg></a><style data-emotion-css="1moh18r-Box-StyledSubNavOverflow">.css-1moh18r-Box-StyledSubNavOverflow{box-sizing:border-box;opacity:0;display:none;visibility:hidden;}</style><div class="css-1moh18r-Box-StyledSubNavOverflow etiwf2d0"><style data-emotion-css="1t6x80j-StyledArrowButton">.css-1t6x80j-StyledArrowButton{display:none;}</style><style data-emotion-css="1j4nui3-StyledButton-StyledArrowButton">.css-1j4nui3-StyledButton-StyledArrowButton{display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}.css-1j4nui3-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1j4nui3-StyledButton-StyledArrowButton:active{outline:none;}.css-1j4nui3-StyledButton-StyledArrowButton:hover,.css-1j4nui3-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><style data-emotion-css="1fobyfy-StyledTypography-StyledButton-StyledArrowButton">.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;display:inline-block;line-height:normal;padding:0.71428em 1.14285em 0.92857em 1.14285em;-webkit-transform:translateZ(0);-ms-transform:translateZ(0);transform:translateZ(0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:background-color,border,color;transition-property:background-color,border,color;text-transform:none;padding:.8em 1.14285em 0.9em 1.14285em;-webkit-transition-duration:0.25s;transition-duration:0.25s;color:#f3f3f3;background-color:#000000;display:none;}@media (min-width:660px){.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton{font-size:1.4rem;}}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{outline:solid thin #5E9ED6;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:active{outline:none;}.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:hover,.css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton:focus{background-color:#f7f908;color:#000000;background-color-layer:#f7f908;background-color-layer-opacity:0;}</style><button data-display-name="carousel-left-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1wek9ec-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button><style data-emotion-css="nobigt-Box-StyledSubNav">.css-nobigt-Box-StyledSubNav{box-sizing:border-box;color:#f3f3f3;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;max-height:0;position:relative;text-align:left;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 0.3s;transition:all 0.3s;white-space:normal;width:100%;word-wrap:break-word;}[dir='rtl'] .css-nobigt-Box-StyledSubNav{text-align:right;}@media (min-width:980px){.css-nobigt-Box-StyledSubNav{position:absolute;-webkit-transition-duration:150ms;transition-duration:150ms;width:300px;left:0px;}}</style><div data-display-name="sub-nav" class="css-nobigt-Box-StyledSubNav e1r7p9wf0"><style data-emotion-css="1cmkmxv-Box-StyledSubNavInner">.css-1cmkmxv-Box-StyledSubNavInner{box-sizing:border-box;left:0;border:none;background:none;padding:0;position:relative;padding-bottom:24px;}.css-1cmkmxv-Box-StyledSubNavInner:after{content:'';display:inline-block;}.css-1cmkmxv-Box-StyledSubNavInner:before{display:none;}@media (min-width:980px){.css-1cmkmxv-Box-StyledSubNavInner{background:#1a1a1a;border:1px solid #ffffff;padding:27px 36px;position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;}}</style><div data-display-name="sub-nav-inner" class="css-1cmkmxv-Box-StyledSubNavInner e1r7p9wf1"><style data-emotion-css="1q67kit-Box-StyledSubNavList">.css-1q67kit-Box-StyledSubNavList{box-sizing:border-box;-webkit-column-count:2;column-count:2;-webkit-column-gap:18px;column-gap:18px;width:100%;}</style><div data-display-name="sub-nav-list" class="css-1q67kit-Box-StyledSubNavList e12j1cri0"><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="29zu00-StyledLink">.css-29zu00-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-29zu00-StyledLink:hover{color:#f7f908;}</style><style data-emotion-css="1ybd964-StyledTypography-StyledLink">.css-1ybd964-StyledTypography-StyledLink{color:inherit;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;line-height:1.25;opacity:1;padding-bottom:18px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:opacity;transition-property:opacity;}.css-1ybd964-StyledTypography-StyledLink:hover{color:#f7f908;}</style><a data-display-name="nav-link" href="/series/mtv-push" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV Push</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/mtv-worldstage" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV World Stage</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/series/mtv-unplugged" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">MTV Unplugged</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/topic/festivales" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Festivales</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.mtvema.com/es-es" target="_blank" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">EMA</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="https://www.mtv.com/vma" target="_blank" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">VMA</a></div><div class="css-cqmi9v-Box e6ckc7d0"><a data-display-name="nav-link" href="/musica" class="ec990mu0 css-1ybd964-StyledTypography-StyledLink e1wje7qk0">Toda la música</a></div></div></div></div><button data-display-name="carousel-right-button" class="etiwf2d1 e18ufbr50 css-1fobyfy-StyledTypography-StyledButton-StyledArrowButton e1wje7qk0"><style data-emotion-css="1n7rwlz-Svg">.css-1n7rwlz-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;-webkit-transform:rotate(180deg);-ms-transform:rotate(180deg);transform:rotate(180deg);}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" data-icon-name="Arrow" class="css-1n7rwlz-Svg e1t3qibb0"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z"></path></svg></button></div></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1j0bdw2-StyledNavLink">.css-1j0bdw2-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1j0bdw2-StyledNavLink{font-size:2.4rem;}}.css-1j0bdw2-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1j0bdw2-StyledNavLink{padding:0;}.css-1j0bdw2-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1j0bdw2-StyledNavLink div:hover,.css-1j0bdw2-StyledNavLink div:focus-within{opacity:1;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1j0bdw2-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="85khc2-StyledTypography-StyledNavLink">.css-85khc2-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-85khc2-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-85khc2-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-85khc2-StyledTypography-StyledNavLink{padding:0;}.css-85khc2-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-85khc2-StyledTypography-StyledNavLink div:hover,.css-85khc2-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-85khc2-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/topic/mtv-replay" class="e6ueu851 css-85khc2-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>MTV Replay</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1j0bdw2-StyledNavLink">.css-1j0bdw2-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1j0bdw2-StyledNavLink{font-size:2.4rem;}}.css-1j0bdw2-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1j0bdw2-StyledNavLink{padding:0;}.css-1j0bdw2-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1j0bdw2-StyledNavLink div:hover,.css-1j0bdw2-StyledNavLink div:focus-within{opacity:1;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1j0bdw2-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="85khc2-StyledTypography-StyledNavLink">.css-85khc2-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-85khc2-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-85khc2-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-85khc2-StyledTypography-StyledNavLink{padding:0;}.css-85khc2-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-85khc2-StyledTypography-StyledNavLink div:hover,.css-85khc2-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-85khc2-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/info/uorbxk/canales-musicales" class="e6ueu851 css-85khc2-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Canales Musicales</div></a></div></div><style data-emotion-css="1yer387-Box-StyledNavigationItem">.css-1yer387-Box-StyledNavigationItem{box-sizing:border-box;padding-left:12px;padding-right:12px;position:relative;-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:color,margin;transition-property:color,margin;white-space:nowrap;border-bottom:2px solid #1a1a1a;overflow:hidden;}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);}.css-1yer387-Box-StyledNavigationItem > div::after{background:#f3f3f3;bottom:0;content:"";display:block;height:2px;left:51%;position:absolute;right:51%;-webkit-transition-duration:0.01s;transition-duration:0.01s;-webkit-transition-property:left,right,width;transition-property:left,right,width;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:0;z-index:-1;}.css-1yer387-Box-StyledNavigationItem:hover > div::after{left:0;right:0;-webkit-transition-duration:0.2s;transition-duration:0.2s;width:100%;}}@media (min-width:980px){.css-1yer387-Box-StyledNavigationItem{border-bottom:none;overflow:visible;}}</style><div class="nav-item css-1yer387-Box-StyledNavigationItem e6ueu850" data-display-name="nav-item"><style data-emotion-css="cqmi9v-Box">.css-cqmi9v-Box{box-sizing:border-box;}</style><div class="css-cqmi9v-Box e6ckc7d0"><style data-emotion-css="1j0bdw2-StyledNavLink">.css-1j0bdw2-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-1j0bdw2-StyledNavLink{font-size:2.4rem;}}.css-1j0bdw2-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-1j0bdw2-StyledNavLink{padding:0;}.css-1j0bdw2-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-1j0bdw2-StyledNavLink div:hover,.css-1j0bdw2-StyledNavLink div:focus-within{opacity:1;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-1j0bdw2-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-1j0bdw2-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><style data-emotion-css="85khc2-StyledTypography-StyledNavLink">.css-85khc2-StyledTypography-StyledNavLink{color:inherit;font:normal 800 2.0rem/1.25 "Gravity",sans-serif;text-transform:none;padding:24px 0;line-height:1.25;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media (min-width:660px){.css-85khc2-StyledTypography-StyledNavLink{font-size:2.4rem;}}.css-85khc2-StyledTypography-StyledNavLink div{padding-right:18px;width:100%;}@media (min-width:980px){@media (min-width:980px){.css-85khc2-StyledTypography-StyledNavLink{padding:0;}.css-85khc2-StyledTypography-StyledNavLink div{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#f3f3f3;cursor:pointer;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;height:calc(38px + 6px);opacity:0.8;padding-bottom:6px;padding-left:12px;padding-right:12px;padding-top:6px;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition-duration:0.3s;transition-duration:0.3s;-webkit-transition-property:padding,opacity;transition-property:padding,opacity;}.css-85khc2-StyledTypography-StyledNavLink div:hover,.css-85khc2-StyledTypography-StyledNavLink div:focus-within{opacity:1;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon]{-webkit-align-self:flex-start;-ms-flex-item-align:start;align-self:flex-start;color:#f3f3f3;}.css-85khc2-StyledTypography-StyledNavLink [data-display-name=Icon] + div{-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;padding-top:6px;}}}@media (min-width:1200px){.css-85khc2-StyledTypography-StyledNavLink{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}}</style><a data-display-name="Link" href="/programacion" class="e6ueu851 css-85khc2-StyledTypography-StyledNavLink e1wje7qk0"><style data-emotion-css="144woj0-StyledIcon">.css-144woj0-StyledIcon{font-size:24px;margin-right:0;}@media (min-width:980px){.css-144woj0-StyledIcon{font-size:16px;margin-right:0;}}</style><div>Guia TV</div></a></div></div></nav></div></div><div class="actions-container"><button class="search-container" aria-label="Buscar"><div class="search-wrap"><i class="icon icon-search" aria-hidden="false"></i></div></button></div></div></div></div></header><div data-missing-type="true" style="display:none"></div><main role="main"><div class="page-content"><div data-missing-type="true" style="display:none"></div><div class="module thumbnail--hide"><script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","@id":"8d1126c2-e7cc-4bf7-9d8f-568a19fe3be3","name":"¿Quién recuerda a Matt Dallas, de 'Kylie XY'?","description":"¿Quién recuerda a Matt Dallas, de 'Kylie XY'?","duration":"PT0H0M55S","thumbnailUrl":"https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7","url":"https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy","contentUrl":"https://www.mtv.es/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy","uploadDate":"2018-04-26T22:00:00.000Z"}</script><div class="player player--meta-on-right"><div class="module-container"><div class="media-container" id="media-container"><div class="player_holder item-container video containerx16x9"></div><div class="media-extra"><div class="facebook" role="button" tabindex="0" aria-label="Share video on Facebook"><i class="icon icon-facebook" aria-hidden="true"></i></div><div class="twitter" role="button" tabindex="0" aria-label="Share video on Twitter"><i class="icon icon-twitter" aria-hidden="true"></i></div><div class="player_share-button email" role="button" tabindex="0" aria-label="Share video through email"><i class="icon icon-email-24" aria-hidden="true"></i></div></div></div><div class="meta-container"><div class="scroll-area-wrap"><div class="group-wrap group-wrap--toggleable group-wrap--scrollable-down"><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="header"><span role="heading" aria-level="2">¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?</span></div><div class="sub-header"><span class="text css-161tfdw-StyledSubHeader e3775fq0"> 27/04/2018</span></div></h2><div class="deck"><span>¿Quién recuerda a Matt Dallas, de 'Kylie XY'?</span></div></div><button class="meta-more"><i class="icon icon-caret-down-12" aria-hidden="false"></i>Ver más</button></div><div class="ad-container"><div class="ad hasAdLabel ad-300-250" data-adsize="300x250" data-valid-sizes="300x250" data-location="desktop,tablet" data-content="PUBLICIDAD"></div></div></div></div></div></div></div><div class="vdl-module-container related-videos-container noindex"><div class="vdl-container"><div class="carousel"><div class="carousel-viewport"><div class="items-container"><div class="section-header"><h1>Viendo</h1></div><div class="items-wrap"><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item active css-acwei5-Wrapper e19yuxbf0"><a href="/videos/tjrp8k/quien-recuerda-a-matt-dallas-de-kylie-xy" target="" rel="noreferrer"><div class="media-wrap" data-overlay="Viendo ahora"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:5284789e-1c1f-47e8-a9e2-4bab9ed40058?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-timestamp">00:55</div></div><div class="meta-wrap css-1b0z283-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span></span><span></span></div><div class="header"><span role="heading" aria-level="2">¿Quién recuerda a Matt Dallas, de &#x27;Kylie XY&#x27;?</span></div></h2><div class="deck"><span>¿Quién recuerda a Matt Dallas, de 'Kylie XY'?</span></div><div class="meta"><span>27/04/2018</span></div></div></a></div></div></div><div class="items-container"><div class="items-header"><span><span>También te gustará</span><span>5 Vídeos</span></span></div><div class="items-wrap"><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/videos/idn5y3/acapulco-shore-llega-el-desmadre-con-la-nueva-temporada-de-mtvacapulcoshore-el-viernes-a-las-22-30" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:f222ddc2-bcd5-46e5-b26f-aa7ca7b8df56?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Promos</div><div class="label-timestamp">03:13</div></div><style data-emotion-css="ldbn2u-Wrapper">.item .css-ldbn2u-Wrapper > *:nth-last-of-type(2){margin-bottom:calc(var(--spacer) * 6);}</style><div class="meta-wrap css-ldbn2u-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>Acapulco Shore</span><span></span></div><div class="header"><span role="heading" aria-level="2">¡Llega el desmadre con la nueva temporada de #MTVAcapulcoShore el viernes a las 22:30!</span></div></h2><div class="meta"><span>24/06/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/videos/npmquo/vergueenza-ajena-nueva-temporada-de-mtvverguenzaajena-estreno-18-de-abril-22-30" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:385acbf8-febd-43c2-932b-f67dcd57812b?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Promos</div><div class="label-timestamp">00:30</div></div><style data-emotion-css="ldbn2u-Wrapper">.item .css-ldbn2u-Wrapper > *:nth-last-of-type(2){margin-bottom:calc(var(--spacer) * 6);}</style><div class="meta-wrap css-ldbn2u-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>Vergüenza Ajena</span><span>T17 </span></div><div class="header"><span role="heading" aria-level="2">¡Nueva temporada de #MTVVerguenzaAjena:   estreno 18 de abril 22:30!</span></div></h2><div class="meta"><span>06/04/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/videos/us4egm/floribama-shore-nueva-temporada-de-mtvfloribamashore-estreno-16-de-abril-22-30" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:b93f74a3-3127-4691-b257-e084eee7ae98?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Promos</div><div class="label-timestamp">00:30</div></div><style data-emotion-css="ldbn2u-Wrapper">.item .css-ldbn2u-Wrapper > *:nth-last-of-type(2){margin-bottom:calc(var(--spacer) * 6);}</style><div class="meta-wrap css-ldbn2u-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>Floribama Shore</span><span>T4 </span></div><div class="header"><span role="heading" aria-level="2">¡Nueva temporada de #MTVFloribamaShore:  estreno 16 de abril 22:30!</span></div></h2><div class="meta"><span>06/04/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/videos/729yce/the-challenge-espias-mentiras-y-aliados-llega-mtvthechallenge-el-6-de-abril-a-las-23-15" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:0ab403b0-3eb2-4c90-8522-2190c9a271a0?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Promos</div><div class="label-timestamp">00:30</div></div><style data-emotion-css="ldbn2u-Wrapper">.item .css-ldbn2u-Wrapper > *:nth-last-of-type(2){margin-bottom:calc(var(--spacer) * 6);}</style><div class="meta-wrap css-ldbn2u-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span>The Challenge: Espías, mentiras y aliados</span><span></span></div><div class="header"><span role="heading" aria-level="2">Llega #MTVTheChallenge el 6 de abril a las 23:15</span></div></h2><div class="meta"><span>05/04/2021</span></div></div></a></div><style data-emotion-css="acwei5-Wrapper">.css-acwei5-Wrapper{-webkit-transition:all 0.2s;transition:all 0.2s;-webkit-transform:scale(1) translateZ(0) perspective(1px);-ms-transform:scale(1) translateZ(0) perspective(1px);transform:scale(1) translateZ(0) perspective(1px);}.css-acwei5-Wrapper:hover{-webkit-transform:scale(0.98) translateZ(0) perspective(1px);-ms-transform:scale(0.98) translateZ(0) perspective(1px);transform:scale(0.98) translateZ(0) perspective(1px);}</style><div class="item css-acwei5-Wrapper e19yuxbf0"><a href="/videos/5slf4f/reseteamos-el-2020" target="" rel="noreferrer"><div class="media-wrap"><div class="media"><div class="content"><picture class="image-holder"><img srcSet="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTkyMCIgaGVpZ2h0PSIxMDgwIiB2ZXJzaW9uPSIxLjEiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PHJlY3Qgd2lkdGg9IjE5MjAiIGhlaWdodD0iMTA4MCIgZmlsbD0idHJhbnNwYXJlbnQiIC8+PC9zdmc+" alt="" class="image-placeholder lazy" width="1920" height="1080"/></picture><noscript><picture class="image-holder"><img srcset="https://images.paramount.tech/uri/mgid:arc:imageassetref:mtv.es:f021a5ed-e2bf-4160-89ae-e5851c5b8a7f?quality=0.7" alt="" class="image-placeholder lazy" /></picture></noscript></div></div><div class="label-alert">Promos</div><div class="label-timestamp">00:15</div></div><style data-emotion-css="ldbn2u-Wrapper">.item .css-ldbn2u-Wrapper > *:nth-last-of-type(2){margin-bottom:calc(var(--spacer) * 6);}</style><div class="meta-wrap css-ldbn2u-Wrapper e1u7s1dj0"><h2><div class="spr-header"><span></span><span></span></div><div class="header"><span role="heading" aria-level="2">¿Reseteamos el 2020?</span></div></h2><div class="meta"><span>21/12/2020</span></div></div></a></div></div></div></div><button type="button" class="carousel-nav carousel-left-nav" aria-label="elementos previos"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow"></path></svg></button><button type="button" class="carousel-nav carousel-right-nav" aria-label="próximos elementos"><svg viewBox="0 0 100 100"><path d="M 10,50 L 60,100 L 70,90 L 30,50  L 70,10 L 60,0 Z" class="arrow" transform="translate(100, 100) rotate(180)"></path></svg></button></div></div><div class="ad-container"><div class="ad hasAdLabel ad-300-250" data-adsize="300x250" data-valid-sizes="300x250" data-location="mobile" data-content="PUBLICIDAD"></div></div></div><div data-missing-type="true" style="display:none"></div><div></div><div data-missing-type="true" style="display:none"></div></div></main><div data-missing-type="true" style="display:none"></div><div data-missing-type="true" style="display:none"></div><style data-emotion-css="1p8e6pg-Box-Wrapper">.css-1p8e6pg-Box-Wrapper{box-sizing:border-box;background-color:#101010;padding-bottom:54px;padding-top:36px;text-align:center;}@media (min-width:660px){.css-1p8e6pg-Box-Wrapper{padding-bottom:72px;}}</style><footer role="contentinfo" data-display-name="Footer" class="css-1p8e6pg-Box-Wrapper e1qwrmt90"><style data-emotion-css="i7fva0-Box-Container-StyledContainer">.css-i7fva0-Box-Container-StyledContainer{box-sizing:border-box;margin-left:auto;margin-right:auto;max-width:1440px;width:90%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-i7fva0-Box-Container-StyledContainer e1qwrmt91"><style data-emotion-css="15hnb9e-Box-Wrapper">.css-15hnb9e-Box-Wrapper{box-sizing:border-box;margin-bottom:42px;text-align:center;}.css-15hnb9e-Box-Wrapper a:hover{color:#f7f908;}</style><div data-display-name="Footer-Navigation" class="css-15hnb9e-Box-Wrapper e1tfhi9u0"><ul><style data-emotion-css="1rdevx0-Element">.css-1rdevx0-Element{color:#a8a8ab;display:inline-block;margin:0 12px 6px;}.css-1rdevx0-Element > *{color:inherit;}</style><style data-emotion-css="wv5p5d-StyledTypography-Element">.css-wv5p5d-StyledTypography-Element{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;color:#a8a8ab;display:inline-block;margin:0 12px 6px;}.css-wv5p5d-StyledTypography-Element > *{color:inherit;}</style><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/7lqu2n/aviso-legal" target="_blank" title="Aviso Legal" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Aviso Legal</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/info/9lt76o/anunciate" target="_blank" title="Anúnciate" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Anúnciate</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/policy" target="_blank" title="Política de Privacidad" class="css-1wkgy79-StyledTypography e1wje7qk0">Política de Privacidad</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="/legal/iofzy2/terminos-condiciones" target="_blank" title="Términos y Condiciones" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Términos y Condiciones</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/cookies" target="_blank" title="Política de Cookies" class="css-1wkgy79-StyledTypography e1wje7qk0">Política de Cookies</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.comedycentral.es" target="_blank" title="Comedy Central" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Comedy Central</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.paramountnetwork.es/" target="_blank" title="Paramount Network" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Paramount Network</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.nickelodeon.es" target="_blank" title="Nickelodeon" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Nickelodeon</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="http://www.nickjr.es/" target="_blank" title="Nickjr" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Nickjr</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.eu-landing.corp.pluto.tv/" target="_blank" title="Pluto TV" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Pluto TV</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.mtv.es/gsp.scenic/international/mtv.es/docs/programacion-mtv.pdf" target="_blank" title="Descargar programación" rel="noopener noreferrer" class="css-1wkgy79-StyledTypography e1wje7qk0">Descargar programación</a></li><li class="ex771k00 css-wv5p5d-StyledTypography-Element e1wje7qk0"><a data-display-name="Link" href="https://www.viacomcbsprivacy.com/donotsell" target="_blank" title="No Vender Mi Información Personal" class="css-1wkgy79-StyledTypography e1wje7qk0">No Vender Mi Información Personal</a></li></ul></div><style data-emotion-css="l21477-Box-Wrapper">.css-l21477-Box-Wrapper{box-sizing:border-box;margin-bottom:36px;color:#a8a8ab;}.css-l21477-Box-Wrapper .e170jpnt0{display:inline-block;margin-bottom:18px;}</style><div data-display-name="SocialShare" class="css-l21477-Box-Wrapper e170jpnt2"><style data-emotion-css="1bbagt7-Box-Flex-StyledUnorderedList">.css-1bbagt7-Box-Flex-StyledUnorderedList{box-sizing:border-box;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-flow:wrap;-ms-flex-flow:wrap;flex-flow:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}</style><ul aria-hidden="true" class="css-1bbagt7-Box-Flex-StyledUnorderedList e170jpnt1"><style data-emotion-css="1qehpes-Box-StyledList">.css-1qehpes-Box-StyledList{box-sizing:border-box;display:inline-block;margin-right:24px;}.css-1qehpes-Box-StyledList:last-child{margin-right:0;}[dir='rtl'] .css-1qehpes-Box-StyledList{margin-left:24px;margin-right:initial;}[dir='rtl'] .css-1qehpes-Box-StyledList:last-child{margin-left:0;margin-right:initial;}</style><li class="css-1qehpes-Box-StyledList e1yzejeg0"><style data-emotion-css="eujn3n-StyledLink">.css-eujn3n-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-eujn3n-StyledLink:hover,.css-eujn3n-StyledLink:focus{color:#f7f908;}</style><style data-emotion-css="1myjx0-StyledTypography-StyledLink">.css-1myjx0-StyledTypography-StyledLink{color:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1myjx0-StyledTypography-StyledLink:hover,.css-1myjx0-StyledTypography-StyledLink:focus{color:#f7f908;}</style><a data-display-name="Link" href="https://www.facebook.com/mtvspain" target="_blank" aria-label="Follow on facebook" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><style data-emotion-css="1wek9ec-Svg">.css-1wek9ec-Svg{display:inline-block;fill:currentColor;-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;height:24px;stroke-width:0;stroke:currentColor;}</style><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Facebook" class="css-1wek9ec-Svg e1t3qibb0"><path d="M30.219 0H1.75Q1.031 0 .516.516T0 1.75v28.469q0 .75.516 1.266t1.234.516h15.344V19.595h-4.188v-4.813h4.188v-3.563q0-3.094 1.719-4.734t4.469-1.641q1.344 0 2.375.063t1.375.125v4.313h-2.563q-1.5 0-1.953.656t-.453 1.688v3.094h4.781l-.625 4.813h-4.156v12.406h8.156q.75 0 1.266-.516t.516-1.266V1.751q0-.719-.516-1.234T30.219.001z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://twitter.com/mtvspain" target="_blank" aria-label="Follow on twitter" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38 32" data-icon-name="Twitter" class="css-1wek9ec-Svg e1t3qibb0"><path d="M11.844 31.875q5.313 0 9.438-2.094 4.094-2.063 6.875-5.359t4.219-7.391q1.438-4.063 1.438-8.063v-.516l-.031-.516q1.156-.844 2.125-1.906t1.75-2.25q-1.063.469-2.172.797t-2.266.453q1.188-.75 2.078-1.891T36.595.592q-1.094.688-2.328 1.188t-2.547.75Q30.657 1.374 29.189.686t-3.125-.688q-1.594 0-3 .625t-2.453 1.719-1.672 2.563q-.594 1.469-.594 3.125 0 .5.047.953t.141.891q-2.406-.125-4.656-.781-2.25-.625-4.281-1.719T5.815 4.78q-1.75-1.469-3.188-3.313-.5.906-.781 1.922T1.565 5.53q0 2.094.953 3.844t2.484 2.844q-.938-.031-1.828-.297t-1.672-.703v.094q0 1.469.469 2.781.5 1.313 1.328 2.344t1.953 1.75 2.469 1q-.5.156-1.016.219t-1.016.063q-.375 0-.75-.031t-.719-.094q.375 1.188 1.063 2.219.719 1 1.656 1.734t2.094 1.172q1.125.438 2.406.469-1 .781-2.094 1.438-1.125.625-2.344 1.078t-2.5.672q-1.313.25-2.656.25-.469 0-.922-.031t-.922-.094q1.281.875 2.688 1.531 1.375.688 2.875 1.141t3.063.703q1.594.25 3.219.25z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.instagram.com/mtvspain/" target="_blank" aria-label="Follow on instagram" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Instagram" class="css-1wek9ec-Svg e1t3qibb0"><path d="M16 .063q-3.25 0-4.281.016T9.406.157t-2.203.25-1.672.5q-.813.313-1.5.734T2.687 2.75q-.656.656-1.094 1.344t-.75 1.469-.5 1.688-.25 2.188-.078 2.313-.016 4.281.016 4.281.078 2.281q.063 1.281.25 2.203t.5 1.672q.313.813.75 1.5t1.094 1.344 1.344 1.094 1.5.75q.75.281 1.672.484t2.203.266q1.281.031 2.313.063t4.281.031 4.281-.031 2.313-.063q1.281-.063 2.203-.266t1.672-.484q.781-.313 1.469-.75t1.375-1.094q.656-.656 1.094-1.344t.75-1.5q.281-.75.484-1.672t.266-2.203q.031-1.25.063-2.281t.031-4.281-.031-4.281-.063-2.313q-.063-1.281-.266-2.188t-.484-1.688q-.313-.781-.75-1.469T29.313 2.75q-.688-.688-1.375-1.109T26.469.907q-.75-.313-1.672-.5t-2.203-.25-2.313-.078T16 .063zm0 2.875q3.188 0 4.188.016t2.281.078q1.156.063 1.844.219t1.125.344q.563.219.984.484t.859.703q.406.406.688.844t.5 1q.156.406.328 1.094T29 9.564q.063 1.281.078 2.281t.016 4.188-.016 4.188-.078 2.25q-.031 1.188-.203 1.875t-.328 1.094q-.219.563-.5.984t-.688.859q-.438.406-.859.688t-.984.5q-.438.156-1.125.328t-1.844.234q-1.281.063-2.281.078T16 29.127q-3.219 0-4.219-.016t-2.25-.078q-1.156-.063-1.859-.234t-1.109-.328q-.563-.219-.984-.5t-.859-.688q-.406-.438-.688-.859t-.5-.984q-.156-.406-.328-1.094t-.234-1.875q-.063-1.25-.078-2.25t-.016-4.188.016-4.188.078-2.281q.063-1.156.234-1.844t.328-1.094q.219-.563.5-1t.688-.844q.438-.438.859-.703t.984-.484q.406-.188 1.109-.344t1.859-.219q1.25-.063 2.25-.078T16 2.938zm0 18.406q-2.219 0-3.781-1.563t-1.563-3.75q0-2.219 1.563-3.766T16 10.718t3.766 1.547 1.547 3.766q0 2.188-1.547 3.75T16 21.344zm0-13.5q-1.719 0-3.188.625-1.5.656-2.625 1.766t-1.75 2.609q-.656 1.5-.656 3.188t.656 3.188q.625 1.5 1.75 2.609t2.625 1.766q1.469.625 3.188.625 1.688 0 3.188-.625 1.5-.656 2.609-1.766t1.766-2.609.656-3.188-.656-3.188-1.766-2.609-2.609-1.766q-1.5-.625-3.188-.625zM26.438 7.5q0 .813-.547 1.359t-1.359.547q-.781 0-1.344-.547T22.625 7.5q0-.781.563-1.344t1.344-.563q.813 0 1.359.563t.547 1.344z"></path></svg></a></li><li class="css-1qehpes-Box-StyledList e1yzejeg0"><a data-display-name="Link" href="https://www.youtube.com/user/mtvspain/" target="_blank" aria-label="Follow on youtube" rel="noopener" class="e1yzejeg1 css-1myjx0-StyledTypography-StyledLink e1wje7qk0"><svg aria-hidden="true" data-display-name="Icon" focusable="false" preserveAspectRatio="xMinYMin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" data-icon-name="Youtube" class="css-1wek9ec-Svg e1t3qibb0"><path d="M13,21 L13,11 L21,16 L13,21 Z M28.5022184,5.18670038 C26.0067004,4.5 15.9998683,4.5 15.9998683,4.5 C15.9998683,4.5 5.99329958,4.5 3.49778162,5.18670038 C2.1209532,5.56453434 1.03676997,6.67802211 0.668790386,8.09145108 C0,10.6537982 0,16 0,16 C0,16 0,21.3462018 0.668790386,23.9085489 C1.03676997,25.3219779 2.1209532,26.4354657 3.49778162,26.8132996 C5.99329958,27.5 15.9998683,27.5 15.9998683,27.5 C15.9998683,27.5 26.0067004,27.5 28.5022184,26.8132996 C29.8790468,26.4354657 30.96323,25.3219779 31.331473,23.9085489 C32,21.3462018 32,16 32,16 C32,16 32,10.6537982 31.331473,8.09145108 C30.96323,6.67802211 29.8790468,5.56453434 28.5022184,5.18670038 Z"></path></svg></a></li></ul></div><style data-emotion-css="14duqx3-Box-Wrapper">.css-14duqx3-Box-Wrapper{box-sizing:border-box;color:#a8a8ab;display:inline-block;font-weight:normal;}[dir='rtl'] .css-14duqx3-Box-Wrapper{direction:ltr;}</style><div class="css-14duqx3-Box-Wrapper e1eb2rhs0"><style data-emotion-css="1ktmwgx-StyledTypography">.css-1ktmwgx-StyledTypography{font:normal 800 1.2rem/1.25 "Gravity",sans-serif;text-transform:none;}</style><p class="css-1ktmwgx-StyledTypography e1wje7qk0">©2021 viacom international inc. All Rights Reserved. MTV and all related titles and logos are trademarks of viacom international inc.</p></div></div></footer><div><!-- PAGEOK --></div></div>
    <script>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</script>
    <script src="/vendor-0b339631.js"></script>
    <script src="/runtime-3c3e91cf.js"></script>
    <script src="/gae-09ff69be.js"></script>
  </body>
</html>